推奨環境

さくらのブログの推奨環境につきましては、下記ページをご確認下さい。

■さくらのブログ推奨環境
Internet Explorer 9.x
Chrome 最新版
Firefox 最新版
Safari 6 以上

推奨環境外のブラウザで弊社サービスをご利用頂きますと、正常に機能しない場合がございますので予めご了承下さいますようお願い致します。

※Safari等一部ブラウザにおいて、バージョンによってはリッチテキストエディタの一部機能がご利用いただけません。
posted by blog-faq | ブログサービス概要